Probleme der Forumstechnik

Benutzeravatar
Münek
Beiträge: 11228
Registriert: Di 7. Mai 2013, 21:36
Wohnort: Duisburg

Re: Probleme der Forumstechnik

Beitragvon Münek » Mo 30. Mär 2015, 18:09

Die Zitierfunktion geht nicht; es gibt nichts anzuklicken.

Benutzeravatar
Salome23
Beiträge: 5155
Registriert: Do 22. Aug 2013, 00:11

Re: Probleme der Forumstechnik

Beitragvon Salome23 » Mo 30. Mär 2015, 18:16

Münek hat geschrieben:Die Zitierfunktion geht nicht; es gibt nichts anzuklicken.

Rechts oben des userbeitrags, den du zitieren möchtest sind 2 " " - da klickst du drauf ;)

Guck mal auf meinen Münek zitierten Beitrag (Münek hat geschrieben) links davon, so sehn die aus :D

Benutzeravatar
Münek
Beiträge: 11228
Registriert: Di 7. Mai 2013, 21:36
Wohnort: Duisburg

Re: Probleme der Forumstechnik

Beitragvon Münek » Mo 30. Mär 2015, 22:05

Was muss ich anklicken, um meinen abgesandten Beitrag ändern zu können?

Rembremerding
Beiträge: 3005
Registriert: So 18. Aug 2013, 16:16

Re: Probleme der Forumstechnik

Beitragvon Rembremerding » Mo 30. Mär 2015, 22:15

Münek hat geschrieben:Was muss ich anklicken, um meinen abgesandten Beitrag ändern zu können?

In Deinem Beitrag ganz oben rechts der linke Button mit Stift. Anklicken, der ist es.
Dieser katholische User ist hier dauerhaft inaktiv

Benutzeravatar
Pluto
Administrator
Beiträge: 42861
Registriert: Mo 15. Apr 2013, 23:56
Wohnort: Deutschland

Re: Probleme der Forumstechnik

Beitragvon Pluto » Mo 30. Mär 2015, 23:14

Rembremerding hat geschrieben:
Münek hat geschrieben:Was muss ich anklicken, um meinen abgesandten Beitrag ändern zu können?

In Deinem Beitrag ganz oben rechts der linke Button mit Stift. Anklicken, der ist es.
Richtig.
Kleiner Hinweis: Wenn man die Maus einen Augenblick über dem Symbol hält, wird ein Hilfstext angezeigt.
Der Naturalist sagt nichts Abschließendes darüber, was in der Welt ist.

Benutzeravatar
Magdalena61
Administrator
Beiträge: 14344
Registriert: Mo 15. Apr 2013, 20:44
Kontaktdaten:

Re: Probleme der Forumstechnik

Beitragvon Magdalena61 » Di 31. Mär 2015, 10:58

Liebe Leute, wir hatten gestern (Montag) einen Termin und waren ab Mittag bis in den späten Abend hinein nicht anwesend.... Simon wird sich dann schon mit dem Forum beschäftigen, wenn er Zeit hat, o.k.?

"Einfach mal so probiermäßig*** irgendwas machen, ist Quatsch, da macht man nur Scheiße!", sagt er mir gerade.... :D
(Das muß er von mir geerbt haben.... Muddi kämpft ständig unaufhörlich ohne Ende mit ihrem Hang zum Perfektionismus, weil der Alltag dadurch ziemlich erschwert wird und man viel länger braucht für Routinearbeiten als die lieben Mitmenschen, die das Leben einfach lockerer :yawn: sehen)
LG

***(= nicht gut durchdacht)

Benutzeravatar
Magdalena61
Administrator
Beiträge: 14344
Registriert: Mo 15. Apr 2013, 20:44
Kontaktdaten:

Re: Probleme der Forumstechnik

Beitragvon Magdalena61 » Di 31. Mär 2015, 11:01

Janina hat geschrieben:
Salome23 hat geschrieben:
Janina hat geschrieben:Die Funktion "eingeloggt bleiben" geht nicht. :(

Heute morgen hatte ich auch damit Probleme, ging dann bei der Anmeldung auf "angemeldet bleiben" (Häkchen machen) und jetzt funzt es...
Ja, das Häkchen ist das was nicht geht. Ich muss mich trotzdem jedesmal neu anmelden.
Cookies löschen?

Wenn du die Seite ganz runterscrollst und den hellblauen Balken anvisierst--- da ist der Service "alle Cookies des Boards löschen" schon standardmäßig eingebaut.
LG

Benutzeravatar
Salome23
Beiträge: 5155
Registriert: Do 22. Aug 2013, 00:11

Re: Probleme der Forumstechnik

Beitragvon Salome23 » Di 31. Mär 2015, 11:05

Magdalena61 hat geschrieben:Cookies löschen?

Nö-hab ich getan, funzt trotzdem nicht :?

Des weiteren wird man noch ne Weile als "online" angezeigt, obwohl man gar nicht online ist :)

Benutzeravatar
Magdalena61
Administrator
Beiträge: 14344
Registriert: Mo 15. Apr 2013, 20:44
Kontaktdaten:

Re: Probleme der Forumstechnik

Beitragvon Magdalena61 » Di 31. Mär 2015, 14:00

Salome23 hat geschrieben:
Magdalena61 hat geschrieben:Cookies löschen?

Nö-hab ich getan, funzt trotzdem nicht :?
Browser- Cookies ebenfalls löschen?

Des weiteren wird man noch ne Weile als "online" angezeigt, obwohl man gar nicht online ist :)
Das war bei der alten Software aber auch schon (ein Ärgernis). :?
LG

Benutzeravatar
Salome23
Beiträge: 5155
Registriert: Do 22. Aug 2013, 00:11

Re: Probleme der Forumstechnik

Beitragvon Salome23 » Di 31. Mär 2015, 14:03

Magdalena61 hat geschrieben:
Des weiteren wird man noch ne Weile als "online" angezeigt, obwohl man gar nicht online ist :)
Das war bei der alten Software aber auch schon (ein Ärgernis). :?

Aber nur ganz kurz im alten-das kann man aber im Adminbereich einstellen ;)


Zurück zu „Ankündigungen“

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast